Fri Oct 05, 2007 5:50 am
22
14368
I had the same idea and tried it already. Nada. I tried hitting the virus checker in as many places as I could too, and that didn't seem to make a difference either. It is a software conflict, but I w ...

Thu Oct 04, 2007 9:30 am
22
14368
Dependency viewer shows no problems. If I use silurian's inspectexe (free version available, http://www.silurian.com) and test load gizmo (right click - properties on gizmo.exe, go to imports tab, cli ...

Thu Oct 04, 2007 8:44 am
22
14368
When I ran regsvr32, it said that it succeeded. The entry that you mention is in my registry. I just double checked and my network account is part of the local machine administrator group.

My firs ...

Wed Oct 03, 2007 12:43 pm
22
14368
No file or directory was ever created. Running filemon shows that something is happening, but not for very long.
One thing that is interesting is that the shell extension isn't being registered eith ...

Wed Sep 26, 2007 11:19 am
22
14368
I even went so far as to try starting it from the command line. Still nothing. That is the wierdest part! No exception, no error, no application! I did verify that all of the core files are there.

Wed Sep 26, 2007 9:54 am
22
14368
I tried your suggestions. They didn't seem to make any difference. I even tried reinstalling after "cleaning up", and still no difference. Man, do I love how hard Microsoft makes troubleshoo ...

Wed Sep 26, 2007 6:22 am
22
14368
Yes, I tried with the 252 setup. Same operation (none!) I tried installing on an XP pro VM on this same machine and it works fine.

Tue Sep 25, 2007 6:35 am
22
14368
On my work computer, XP pro, latest updates, I had installed 2037, updated a couple times, worked fine. Then one day with no explanation, it won't run at all. Looking at task manager while starting th ...
Page 1 of 1
All times are GMT - 8 Hours